Urmatoarele pachete necesare pentru a rula aplicatia:

Daca componentele de mai sus instalate poti rula ROCAM.